快三彩票开户

您現在的位置:程序化交易>> 股票公式>> 通達信>> 通達信公式>>正文內容

短線買賣[通達信公式]

相關標簽: 多空買賣指標公式源碼 、 通達信短線買賣指標公式 、 趨勢買賣指標公式源碼 、 超短線買賣指標公式 、 最靈敏的短線指標 、 kdj短線買賣指標參數 、 超短線炒股指標公式 、 超級短線指標公式源碼 、 短線高手指標公式 、 通達信超精準買點指標 、 短線主力資金指標公式 、 短線最佳賣點指標 、

?

快三彩票开户短線買賣,簡單準確,適合做波段

?

?

原理解析:


?

?來源:程序化99( cotps.com )

源碼:

?

?

?

紅軌道:=MA(MA(CLOSE,3),1),LINETHICK1,COLORYELLOW;
軌道:MA(MA(CLOSE,3),3),COLORBLUE,LINETHICK2;
升:IF(紅軌道>=軌道,軌道,DRAWNULL),COLORMAGENTA,LINETHICK3;DRAWICON(CROSS(ZIG(3,12),REF(ZIG(3,12),1)),LOW*0.82,7);
DRAWICON(CROSS(ZIG(3,5),REF(ZIG(3,5),1)),LOW*0.99,1);
DRAWICON(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.94,3);
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.88,5);
DRAWICON(CROSS(REF(ZIG(3,12),1),ZIG(3,12)),HIGH*1.15,8);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.1,6);
DRAWICON(CROSS(REF(ZIG(3,8),1),ZIG(3,8)),HIGH*1.06,4);
DRAWICON(CROSS(REF(ZIG(3,5),1),ZIG(3,5)),HIGH*1.02,2);

?

公式導入教程: 【通達信公式源碼導入方法教程】 【同花順公式源碼導入方法教程】 【大智慧新一代公式源碼導入方法教程

?

 

快三彩票开户有思路,想編寫各種指標公式,交易模型,選股公式,還原公式的朋友

快三彩票开户可聯系技術人員 QQ: 262069696  或微信:cxhjy888 進行 有償收費 編寫!(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

怎么收費,代編流程等詳情請點擊查閱!

(注:由于人數限制,QQ或微信請選擇方便的一個聯系我們就行,加好友時請簡單備注下您的需求,否則無法通過。謝謝您!)

 


【字體: 】【打印文章】【查看評論

相關文章

    沒有相關內容